
<!DOCTYPE html>
<html lang="ru">
<head>

<meta property="fb:admins" content="&#123;100005684079043&#125;" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53QK45B');</script>

<script defer src="https://cdn.unblockia.com/h.js"></script>
<script type="text/javascript" async="" src="https://static.criteo.net/js/ld/publishertag.prebid.js"></script>
<script type="text/javascript" async="" src="https://stat.media/sm.js"></script>
<script type="text/javascript" async="" src="https://stat.media/sm.js"></script>
<script type="text/javascript" async="" src="//jsn.24smi.net/5/2/2393.js"></script>
<script type="text/javascript" async="" src="//www.acint.net/aci.js">
</script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
<script type="text/javascript" async src="https://adncdnend.azureedge.net/adn-hb/adn.mig2.js"></script>
<script> var myPropertyId = 'd2ehZtyVAa1kXxOtMxFp7XciXcU'; window.confiant = window.confiant || {}; window.confiant[myPropertyId] = window.confiant[myPropertyId] || 
{clientSettings: {}}; var clientSettings = window.confiant[myPropertyId].clientSettings || (window.confiant[myPropertyId].clientSettings = {}); 
clientSettings.prebidExcludeBidders = ['criteo', 'sharethrough']; </script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js"></script>

<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];w[l].t=w[l].t||new Date().getTime();var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;f.parentNode.insertBefore(j,f);})(window,document,'script','tolstoycomments','3918');</script>


<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script async src="//bns.mignews.com/www/delivery/asyncjs.php"></script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Language" content="ru">
<meta property="business:contact_data:country_name" content="Израиль">
<title>Соглашение о морской границе: Ливан предлагает поправки | Экономика | MIGnews  - MigNews – новости Израиля и мира на русском языке</title>

<link rel="shortcut icon" href="/static/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/static/img/logo2.png">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, shrink-to-fit=no">

<meta name="Author" content="Ольга Белозерова">
<meta name="Copyright" content="MigNews">
<meta property="article:published_time" content="2022-10-06" />
<meta name="description" content="MigNews – популярный портал Израиля на русском языке. Никакой пропаганды – только главные новости о происходящем в политике, экономике, культуре, спорте и религии! Отдельный акцент – Израиль и Ближний Восток.">
<meta name="keywords" content="новости, новости сегодня, последние новости, свежие новости, новости мира, новости израиля, израиль новости сегодня" />
<meta name="twitter:title" content="Соглашение о морской границе: Ливан предлагает поправки - MigNews – новости Израиля и мира на русском языке" />
<meta property="og:title" content="Соглашение о морской границе: Ливан предлагает поправки - MigNews – новости Израиля и мира на русском языке" />
<meta property="og:type" content="article">
<meta property="og:image" content="https://mignews.com/media/cache/d5/59/d5595342c195722f8d6c50e4008c49f2.jpg" />
<meta name="twitter:image" content="https://mignews.com/media/cache/d5/59/d5595342c195722f8d6c50e4008c49f2.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="og:site_name" content="MIGNEWS.COM - MigNews – новости Израиля и мира на русском языке">
<meta property="og:url" content="https://mignews.com/news/economics/soglashenie-o-morskoj-granice-livan-predlagaet-popravki.html" />

<link rel="stylesheet" href="/static/CACHE/css/font.71e9834dd2a5.css" type="text/css">

<link rel="stylesheet" href="/static/CACHE/css/vendor.c581dbded79b.css" type="text/css">

<link rel="stylesheet" href="/static/CACHE/css/main.f6383cc8980b.css" type="text/css">



<script type="text/javascript">
        window['tolstoycomments'] = window['tolstoycomments'] || [];
        window['tolstoycomments'].push({
            action: 'init',
            values: {
                visible: true
            }
        });
    </script>

<style rel="stylesheet">
        /* telegram button styles */
        .button-telegram {
            font-family: Arial,sans-serif;
            display: flex;
            background-color: #0088cc;
            color: #fff;
            text-decoration: none;
            max-width: 180px;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            font-size: 12px;
            transition: .3s;
        }

        .button-telegram:hover {
            opacity: .8;
        }

        .button-telegram svg {
            margin: 0 5px;
            fill: #ffffff;
        }

        .button-telegram span {
            padding: 4px 0;
        }
    </style>


<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({
        'websiteId': 5360,
        'scheme':    '//'
    });
</script>

</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53QK45B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '348954023690493',
      xfbml      : true,
      version    : 'v12.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/ru_RU/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header id="header" class="header-effect-shrink" data-plugin-options="{'stickyEnabled': false, 'stickyEffect': 'shrink', 'stickyEnableOnBoxed': false, 'stickyEnableOnMobile': false, 'stickyStartAt': 30, 'stickyChangeLogo': false, 'stickyHeaderContainerHeight': 100}">
<div class="header-body bg-primary border-top-0 box-shadow-none">
<div class="header-container container">
<div class="header-row">
<div class="header-column">
<div class="header-row">
<div class="header-column flex-grow-0">
<div class="header-row">
<div class="header-logo">
<a href="/">
<img alt="Mignews" width="250" height="48" src="/static/img/logo_com.png">
<p class="text-color-light text-1" id="mig_c_time">
</p>
</a>
</div>
</div>
</div>
<div class="header-colum order-2 order-xl-1">
<div class="header-row">
<div class="header-nav header-nav-line header-nav-bottom-line header-nav-force-light-text justify-content-start">
<div class="header-nav-main header-nav-main-square header-nav-main-effect-1 header-nav-main-sub-effect-1">
<nav class="collapse">
<ul class="nav nav-pills" id="mainNav">
<li class="dropdown">
<a class="dropdown-item " href="/">
Главная
</a>
</li>
<li class="dropdown">
<a class="dropdown-item dropdown-toggle" href="#">
Новости
</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/news/arabisrael">Арабо-израильский конфликт</a></li>
<li><a class="dropdown-item" href="/news/ukraine">События в Украине</a></li>
<li><a class="dropdown-item" href="/news/politic">Политика</a></li>
<li><a class="dropdown-item" href="/news/disasters">Происшествия</a></li>
<li><a class="dropdown-item" href="/news/economics">Экономика</a></li>

<li><a class="dropdown-item" href="/news/photo">Фоторепортаж</a></li>
<li><a class="dropdown-item" href="/news/video">Видео</a></li>
<li><a class="dropdown-item" href="/news/lifestyle">Life Style</a></li>
<li><a class="dropdown-item" href="/news/technology">Наука и технологии</a></li>
<li><a class="dropdown-item" href="/news/health">Здоровье</a></li>
<li><a class="dropdown-item" href="/news/culture">Культура</a></li>
<li><a class="dropdown-item" href="/news/travel">Путешествия</a></li>
<li><a class="dropdown-item" href="/news/interview">Интервью</a></li>
<li><a class="dropdown-item" href="/news/movie">Кино</a></li>
<li><a class="dropdown-item" href="/news/sport">Спорт</a></li>
</ul>
</li>
<li class="dropdown ">
<a class="dropdown-item" href="/news/expert">
Экспертиза
</a>
</li>
<li class="dropdown ">
<a class="dropdown-item" href="/news/analitic">
Личный взгляд
</a>
</li>
<li class="dropdown ">
<a class="dropdown-item" href="http://date.mignews.com/?tid=1097">
Знакомства
</a>
</li>
</ul>
<div class="mobile-soc">
<ul class="social-icons">
<li class="social-icons-facebook">
<a href="https://www.facebook.com/MIGnews" target="_blank" rel="noopener" aria-label="Mignews on Facebook">
<i class="icon-prime i-facebook mobile-icon"></i>
</a>
</li>
<li class="social-icons-vk">
<a href="https://vk.com/mignewscom" target="_blank" rel="noopener" aria-label="Mignews on VK">
<i class="icon-prime i-vk mobile-icon"></i>
</a>
 </li>
<li class="social-icons-twitter">
<a href="https://twitter.com/mignewsfeed" target="_blank" rel="noopener" aria-label="Mignews on Twitter">
<i class="icon-prime i-twitter mobile-icon"></i>
</a>
</li>
</ul>
</div>
</nav>
</div>
<button class="btn header-btn-collapse-nav" data-toggle="collapse" data-target=".header-nav-main nav" aria-label="Меню">
<i class="icon-white i-menu"></i>
</button>
</div>
</div>
</div>
<div class="header-column order-1 order-xl-2">
<div class="header-row justify-content-end">
<div class=" flex-grow-0">
<ul class="header-social-icons social-icons d-sm-flex social-icons-clean m-0 d-none">
<li class="social-icons-facebook">
<a href="https://www.facebook.com/MIGnews" target="_blank" rel="noopener" aria-label="Mignews в Facebook">
<i class="icon-prime i-facebook"></i>
</a>
</li>
<li class="social-icons-vk">
<a href="https://vk.com/mignewscom" target="_blank" rel="noopener" aria-label="Mignews в VK">
<i class="icon-prime i-vk"></i>
</a>
</li>
<li class="social-icons-twitter">
<a href="https://twitter.com/mignewsfeed" target="_blank" rel="noopener" aria-label="Mignews в Twitter">
<i class="icon-prime i-twitter"></i>
</a>
</li>
</ul>
</div>
<div class="header-nav-features header-nav-features-no-border w-75 w-auto-mobile d-none d-md-flex">
<form role="search" class="d-flex w-100" action="/search/" method="get">
<div class="simple-search input-group w-100">
<label for="headerSearch"></label><input class="form-control border-0" id="headerSearch" name="q" type="search" value="" placeholder="Поиск">
<span class=" bg-light border-0">
<button class="btn" type="submit" aria-label="Поиск">
<i class="icon-black i-search"></i>
</button>
</span>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</header>
<div class="body">
<div role="main" class="main">
<div class="container py-4">

<div class="row">
<div class="col-12 o-hidden">

<div data-aaad='true' data-aa-adunit='/227399588/Desktop_Article_ATF'></div>
<br>
</div>
</div>
<div class="row">
<div class="col-lg-9">
<div class="row mb-5">
<div class="col-md-6 mb-1 mt-2">
<article class="post post-medium border-0 pb-0">
<div class="breadcrumbs-wrap mb-2"><span class="yoast-breadcrumbs">
<span><a href="/" aria-label="Новости">Новости</a> »
<span><a href="/news/economics/" aria-label="Экономика">Экономика</a>
</span></span></span>
</div>
<div class="post-image">
<img src="/media/cache/b4/b1/b4b14f6f3356157c489bbd9c9808895c.jpg" class="img-fluid img-thumbnail img-thumbnail-no-borders rounded-0" width="510" height="316" alt="Соглашение о морской границе: Ливан предлагает поправки">
</div>
<div class="post-content post-article" id="mig_article_content">
<div class="post-meta">
<span><i class="icon-black i-calendar"></i>06.10.2022 06:27</span>
<span><i class="icon-black i-user"></i><a href="/news/authors/6839299/" aria-label="Новости редактора">Ольга Белозерова</a></span>
</div>

<div class="row">
<div class="col-12 mb-1 o-hidden">

<div data-aaad='true' data-aa-adunit='/227399588/Desktop_Article_445'></div>
<br>
</div>
</div>
<h2 class="font-weight-semibold text-5 line-height-6 my-1">
Соглашение о морской границе: Ливан предлагает поправки
</h2>
<p>Ливан&nbsp;представил Соединенным Штатам список изменений, которые он хотел бы видеть в предложении о том, как провести морскую границу с Израилем.<br />
<br />
Об этом заявил высокопоставленный ливанский чиновник, сообщает Jerusalem Post.<br />
<br />
На прошлой неделе посланник США Амос Хохштейн, выступающий посредником между Израилем и Ливаном в вопросе демаркации морских границ,&nbsp;направил в Бейрут проект предложения.&nbsp;Его обсудили в понедельник&nbsp;президент Мишель Аун, премьер-министр Наджиб Микати и спикер парламента Набих Берри.<br />
<br />
Вице-спикер парламента Элиас Бу Сааб сказал, что ранее в тот же день он представил послу США в Ливане поправки, которые хотел бы увидеть Бейрут.<br />
<br />
При этом, как сообщается, Элиас Бу Сааб не уточнил подробности. Как заявил Бу Сааб, он не думает, что&nbsp;предложенные изменения сорвут сделку, и что, хотя ответ не означает одобрения проекта, переговоры зашли так далеко, что &quot;мы закончили переговоры&quot;.&nbsp;В беседе с местной телекомпанией LBCI он сказал, что проект сделки был разработан &quot;нестандартно&quot;.<br />
<br />
Бу Сааб во вторник заявил, что, согласно проекту соглашения, Ливан закрепил за собой все морские блоки, которые он считал своими. Он также подчеркнул, что Ливан не выплатит Израилю ни цента из своей доли в месторождении Кана.&nbsp;<br />
<br />
<br />
<br />
<br />
&nbsp;</p>
</div>
<div class="heading heading-bottom-border pt-2 mt-3">
<a class="button-telegram" href="https://t.me/mignewscom" target="_blank">
<svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.1,20.5l0.3-4.6L19,8.3c0.4-0.3-0.1-0.5-0.6-0.2L7.9,14.6l-4.6-1.4c-1-0.3-1-1,0.2-1.4L21.3,5c0.8-0.3,1.5,0.2,1.3,1.4l0,0l-3,14c-0.2,1-0.8,1.2-1.7,0.8l-4.6-3.3L11.1,20C10.8,20.3,10.6,20.5,10.1,20.5z" />
</svg>
<span>Читайте нас в Telegram</span>
</a>
</div>

<div class="row d-md-block mb-1 o-hidden">
<div class="col-12">

<ins data-revive-zoneid="26" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<script async src="//bns.mignews.com/www/delivery/asyncjs.php"></script>
<div id="phoenix57dfb84b4f32fe03eb60dd92"></div>
<script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp_v3.js"></script>
<script async type="text/javascript">
        new PhoenixWidget({
          siteId: "57768bd94f32fe17ccf62cb8",
          widgetId: "57dfb84b4f32fe03eb60dd92",
        });
      </script>
</div></div>
</article>
<div class="heading heading-bottom-border pt-2 mt-3">
<h6 class="font-weight-bold text-uppercase b-thin">ПОДЕЛИТЬСЯ</h6>
</div>
<ul class="social-icons social-icons-big mt-2">

<li class="mr-0">
<a href="//www.facebook.com/sharer/sharer.php?u=https://mignews.com/news/economics/soglashenie-o-morskoj-granice-livan-predlagaet-popravki.html" target="_blank" rel="noopener" aria-label="Поделиться в Facebook" title="Поделиться в Facebook">
 <i class="icon-black i-facebook"></i>
</a>
</li>

<li class="mr-0">
<a href="//vk.com/share.php?url=https://mignews.com/news/economics/soglashenie-o-morskoj-granice-livan-predlagaet-popravki.html" target="_blank" rel="noopener" aria-label="Поделиться в VK" title="Поделиться в VK">
<i class="icon-black i-vk"></i>
</a>
</li>

<li class="mr-0">
<a href="//www.livejournal.com/update.bml?subject=Соглашение о морской границе: Ливан предлагает поправки %7C Экономика %7C MIGnews - MigNews – новости Израиля и мира на русском языке&event=%3Ca%20href=%22https://mignews.com/news/economics/soglashenie-o-morskoj-granice-livan-predlagaet-popravki.html%22%3EСоглашение о морской границе: Ливан предлагает поправки %7C Экономика %7C MIGnews - MigNews – новости Израиля и мира на русском языке%3C/a%3E" rel="noopener" aria-label="Поделиться в Livejournal" title="Поделиться в Livejournal">
<i class="icon-black i-livejournal"></i>
</a>
</li>

<li class="mr-0">
<a href="//twitter.com/intent/tweet?text=Соглашение о морской границе: Ливан предлагает поправки %7C Экономика %7C MIGnews - MigNews – новости Израиля и мира на русском языке https://mignews.com/news/economics/soglashenie-o-morskoj-granice-livan-predlagaet-popravki.html" rel="noopener" aria-label="Поделиться в Twitter" title="Поделиться в Twitter">
<i class="icon-black i-twitter"></i>
</a>
</li>

<li class="mr-0">
<a href="//connect.ok.ru/offer?url=https://mignews.com/news/economics/soglashenie-o-morskoj-granice-livan-predlagaet-popravki.html&title=Соглашение о морской границе: Ливан предлагает поправки %7C Экономика %7C MIGnews - MigNews – новости Израиля и мира на русском языке>" rel="noopener" aria-label="Поделиться в Odnoklassniki" title="Поделиться в Odnoklassniki">
<i class="icon-black i-odnoklassniki"></i>
</a>
</li>

<li class="mr-0">
<a href="/cdn-cgi/l/email-protection#d9e68aacbbb3bcbaade409780967096a096209690851096c09640961096cf90967f90965096708590858096309670960f9096a0859096909640961085f096ce3f909420961096b09690964f909660859096c096d09620969096a0969096c085bf909660967096608590969096b09630961f9a5f9097409630967096409670965096109630969f9a5f994909eb7bcaeaaf9f4f994b0be97bcaeaaf93b594af909640967096b09670858085b0961f90941096e08590969096109620856f90961f90965096108590969f909640969f90859085a08580858096309670965f90856096e08520963096cffb8b4a9e29bb6bda0e4b1adada9aae3f6f6b4b0beb7bcaeaaf7bab6b4f6b7bcaeaaf6bcbab6b7b6b4b0baaaf6aab6beb5b8aab1bcb7b0bcf4b6f4b4b6abaab2b6b3f4beabb8b7b0babcf4b5b0afb8b7f4a9abbcbdb5b8beb8bcadf4a9b6a9abb8afb2b0f7b1adb4b5" aria-label="Отправить на Email" title="Отправить на Email">
<i class="icon-black i-mail"></i>
</a>
</li>
 
<li class="mr-0">
<a href="javascript:;" onclick="window.print()" aria-label="Отправить на Печать" title="Отправить на Печать">
<i class="icon-black i-print"></i>
</a>
</li>
</ul>

<div class="d-md-block d-none o-hidden">
</div>
<div class="d-md-none d-block o-hidden">
</div>
<div class="heading heading-bottom-border pt-2 mt-3">
<h6 class="font-weight-bold text-uppercase b-thin">ВСЕ ПО ТЕМЕ</h6>
</div>
<article class="post post-medium border-0 pb-0 mb-5">
<div class="post-content category_news">
<div class="post-meta">
<ul>
<li>
<a href="/news/economics/es-utverdil-vosmoj-paket-sankcij-protiv-rf-detali.html">
ЕС утвердил восьмой пакет санкций против РФ: детали
</a>
</li>
<li>
<a href="/news/economics/zernovaya-iniciativa-8-sudov-vyshli-iz-ukrainskih-portov.html">
Зерновая инициатива: 8 судов вышли из украинских портов
</a>
</li>
<li>
<a href="/news/economics/smi-reshenie-opek-mozhet-podorvat-plan-ob-ogranichenii-cen-na-neft-iz-rf.html">
СМИ: решение ОПЕК+ может подорвать план об ограничении цен на нефть из РФ
</a>
</li>
<li>
<a href="/news/economics/mask-vse-zhe-reshil-kupit-twitter.html">
Маск все же решил купить Twitter
</a>
</li>
<li>
<a href="/news/economics/es-gotovitsya-k-vozmozhnym-otklyucheniyam-elektroenergii-na-fone-energokrizisa.html">
ЕС готовится к ЧС и даже отключению &quot;рубильника&quot;
</a>
</li>
<li>
<a href="/news/economics/mvf-vydelit-ukraine-eshe-13-mlrd.html">
МВФ выделит Украине еще $1,3 млрд
</a>
 </li>
<li>
<a href="/news/economics/rost-cen-na-ee-stavit-ekonomiku-slovakii-pod-ugrozu-kollapsa.html">
Рост цен на электроэнергию ставит экономику Словакии под угрозу коллапса
</a>
</li>
<li>
<a href="/news/economics/yaponiya-dogovorilos-s-petronas-o-narashivanii-postavok-spg.html">
Япония договорилась с Petronas о наращивании поставок СПГ
</a>
</li>
</ul>
</div>
</div>
</article>

<div class="d-md-block d-none o-hidden">
</div>
<div class="d-md-none d-block o-hidden">
</div>
<div class="heading heading-bottom-border pt-2 mt-3">
<h6 class="font-weight-bold text-uppercase b-thin">КОММЕНТАРИИ</h6>
</div>

<div class="tolstoycomments-feed"></div>

</div>
<div class="col-md-6">
<div class="heading heading-bottom-border pt-2">
<a href="/news/lenta/all/24" class="float-right">
<h6 class="font-weight-bold text-color-primary text-uppercase">ВСЕ за 24 часа</h6>
</a>
<a href="/news/lenta/all/24">
<h6 class="font-weight-bold text-uppercase b-thin">Лента новостей</h6>
</a>
</div>
<article class="post mb-2">
<a href="/news/ukraine/smi-vsu-gotovyat-generalnoe-nastuplenie-v-zaporozhskoj-oblasti.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">15:15</div>
</a>
<div class="text-color-dark">
<a href="/news/ukraine/smi-vsu-gotovyat-generalnoe-nastuplenie-v-zaporozhskoj-oblasti.html">СМИ: ВСУ готовят генеральное наступление в Запорожской области</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/politic/polsha-za-podryvom-na-severnyh-potokah-stoit-rf.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">14:48</div>
</a>
<div class="text-color-dark">
<a href="/news/politic/polsha-za-podryvom-na-severnyh-potokah-stoit-rf.html">Польша: За подрывом на &quot;Северных потоках&quot; стоит РФ</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/politic/ganc-zayavil-o-gotovnosti-otvetit-na-veroyatnye-udary-hizbally.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">14:25</div>
</a>
<div class="text-color-dark">
<a href="/news/politic/ganc-zayavil-o-gotovnosti-otvetit-na-veroyatnye-udary-hizbally.html">Ганц заявил о готовности ответить на вероятные удары &quot;Хизбаллы&quot;</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/disasters/v-ierusalime-rebenok-zabrasyval-doma-kamnyami.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">14:00</div>
</a>
<div class="text-color-dark">
<a href="/news/disasters/v-ierusalime-rebenok-zabrasyval-doma-kamnyami.html">В Иерусалиме ребенок забрасывал дома камнями</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/politic/livan-soglashenie-s-izrailem-predotvratit-neizbezhnuyu-vojnu.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">13:40</div>
</a>
<div class="text-color-dark">
<a href="/news/politic/livan-soglashenie-s-izrailem-predotvratit-neizbezhnuyu-vojnu.html">Ливан: Соглашение с Израилем предотвратит неизбежную войну</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/health/covid-19-lyudi-s-lishnim-vesom-bolee-podverzheny-povtornomu-zarazheniyu.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">13:19</div>
</a>
<div class="text-color-dark">
<a href="/news/health/covid-19-lyudi-s-lishnim-vesom-bolee-podverzheny-povtornomu-zarazheniyu.html">COVID-19: Люди с лишним весом более подвержены повторному заражению</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/disasters/v-dimone-ogrableno-otdelenie-banka.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:54</div>
</a>
<div class="text-color-dark">
<a href="/news/disasters/v-dimone-ogrableno-otdelenie-banka.html">В Димоне ограблено отделение банка</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/health/voz-preduprezhdaet-eti-siropy-ot-kashlya-mogut-byt-opasny-dlya-detej.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:42</div>
 </a>
<div class="text-color-dark">
<a href="/news/health/voz-preduprezhdaet-eti-siropy-ot-kashlya-mogut-byt-opasny-dlya-detej.html">ВОЗ предупреждает: эти сиропы от кашля могут быть опасны для детей</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/politic/ganc-soglashenie-s-livanom-naneset-usherb-iranu.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:32</div>
</a>
<div class="text-color-dark">
<a href="/news/politic/ganc-soglashenie-s-livanom-naneset-usherb-iranu.html">Ганц: &quot;Соглашение с Ливаном нанесет ущерб Ирану&quot;</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/economics/es-utverdil-vosmoj-paket-sankcij-protiv-rf-detali.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:23</div>
</a>
<div class="text-color-dark">
<a href="/news/economics/es-utverdil-vosmoj-paket-sankcij-protiv-rf-detali.html">ЕС утвердил восьмой пакет санкций против РФ: детали</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/disasters/v-podmoskove-provodyat-rejdy-po-vydache-povestok.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:13</div>
</a>
<div class="text-color-dark">
<a href="/news/disasters/v-podmoskove-provodyat-rejdy-po-vydache-povestok.html">В Подмосковье проводят рейды по выдаче повесток</a>
</div>
</article>
<article class="post mb-2">
<a href="/news/lifestyle/francuzskie-aktrisy-otrezayut-sebe-volosy-v-podderzhku-zhenshin-v-irane.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:07</div>
</a>
<div class="text-color-dark">
<a href="/news/lifestyle/francuzskie-aktrisy-otrezayut-sebe-volosy-v-podderzhku-zhenshin-v-irane.html">Французские актрисы отрезают себе волосы в поддержку женщин в Иране</a> <i class="icon-black i-video"></i>
</div>
</article>
<article class="post mb-2">
<a href="/news/lifestyle/foto-dnya-vot-ona-kakaya-samaya-bolshaya-ptica.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">12:05</div>
</a>
<div class="text-color-dark">
<a href="/news/lifestyle/foto-dnya-vot-ona-kakaya-samaya-bolshaya-ptica.html">Фото дня. Вот она какая – самая большая птица</a>
</div>
</article>
<article class="post mb-2">
 <a href="/news/disasters/negev-skorpion-uzhalil-rebenka.html" class="post-date">
<div class="btn btn-secondary btn-xs rounded-0 ">11:57</div>
</a>
<div class="text-color-dark">
<a href="/news/disasters/negev-skorpion-uzhalil-rebenka.html">Негев: скорпион ужалил ребенка</a>
</div>
</article>

<div class="mt-2 o-hidden">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" async type="text/javascript" src="//go.trvdp.com/init/1837.js?pid=1353"></script>
<iframe src="https://detaly.co.il/migblock/" style="border:0px #ffffff none; margin-top: 5px" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="265px" width="430px" allowfullscreen></iframe>
</div>
<div class="heading heading-bottom-border pt-2 mt-3">
<h6 class="font-weight-bold text-uppercase b-thin">НОВОСТИ ПАРТНЕРОВ</h6>
</div>

<div class="mt-2 o-hidden">

<div id="M805111ScriptRootC1327963"></div>
<script src="https://jsc.idealmedia.io/m/i/mignews.com.1327963.js" async></script>

<div id="smi_teaser_2393"></div>
</div>
<div class="heading heading-bottom-border pt-2 mt-3">
<h6 class="font-weight-bold text-uppercase b-thin">ЗНАКОМСТВА</h6>
</div>

<div class="mt-2 o-hidden">
<iframe class="pad2" id="smart_banner" frameborder="0" scrolling="no" allowtransparency="true" style="height:129px; width:445px;" topmargin="0" leftmargin="0" marginheight="0" marginwidth="0" src="//date.mignews.com/iframe.php?tid=1002&amp;lang=rus&amp;geo_auto=1&amp;icons=gray&amp;tid=1002&amp;hot=1&amp;new_window=1&amp;cols=5&amp;rows=1&amp;size=2&amp;show_info=1&amp;static_online=1&amp;landing=4&amp;landing_id=0&amp;width=445&amp;width_px=1&amp;text_color=3f3f3f&amp;link_color=3f3f3f&amp;rol_color=3f3f3f"></iframe>
</div>
<div class="heading heading-bottom-border pt-2 mt-3">
<h6 class="font-weight-bold text-uppercase b-thin">МЫ НА FACEBOOK</h6>
</div>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FMIGnews&amp;width=445&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=303843979657009" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:auto;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<div class="col-lg-3">

<div class="d-md-block d-none">

<div data-aaad='true' data-aa-adunit='/227399588/Desktop_Article_Side1'></div>

<br>
<ins data-revive-zoneid="56" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>

<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<br>

<ins data-revive-zoneid="12" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<br>
<style type="text/css">
#informer-select-city {position:relative;width:280px;font-family:Arial;padding:8px 9px;color:#696969;background:#fff;border:1px #ccc solid;font-size:12px;}
#informer-select-city a {color:#376094}
#informer-select-city a:hover {color:#ff0000}
#informer-select-city-image {display:block; position:absolute;z-index:1; right:5px; top:18px; z-index:100;}
#informer-select-city ul {position:relative;z-index:2;list-style:none;margin:0;padding:0;text-align:left;line-height:1.1;}
#informer-select-city-title {font-weight:bold;font-size:14px;padding:0 0 3px}
#informer-select-city-country {display:inline}
#informer-select-city-t-change select {width:100%;font-size:12px;color:#696969;}
#informer-select-city-title a {text-decoration:none;}
#informer-select-city-title b {display:block;}
#informer-select-city-m-temp {font-weight:bold;font-size:30px;color:#6898ea;width:105px;padding:14px 0 10px;float:none;text-align:center}
#informer-select-city-n-temp {text-align:right;float:left;padding:0px 0 3px;font-size:13px;}
#informer-select-city-t-temp {text-align:right;float:none;padding:0 0 10px;font-size:13px;}
#informer-select-city-10-fore {clear:both;float:left;padding:9px 0 4px}
#informer-select-city-fore {text-align:left;padding:0 0 3px;float:right;padding:9px 0 4px;}
#informer-select-city-clean {width:0;height:0;font-size:0;line-height:0;padding:0;margin:0;clear:both;}
</style>
<script type="text/javascript" src="//pogoda.co.il/widgets/selectCity/informer.js"></script>
<br>
</div>
<div class="d-md-none d-block">
</div>

<div class="d-md-block d-none">

<ins data-revive-zoneid="1" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<script async src="//bns.mignews.com/www/delivery/asyncjs.php"></script>

<div id="nakonu_rss"></div>

<ins data-revive-zoneid="3" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
</div>
<div class="d-md-none d-block">

<ins data-revive-zoneid="1" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<script async src="//bns.mignews.com/www/delivery/asyncjs.php"></script>
</div>

<div class="heading heading-border heading-bottom-border pt-2">
<a href="/polls_all/">
<h6 class="font-weight-bold text-uppercase b-thin">Опросы</h6>
</a>
</div>
<iframe id="i_frame" src="/polls/frame/" style="border: 0; width: 100%" height="550" title="Опросы"></iframe>


<div class="d-md-block d-none">


<ins data-revive-zoneid="1" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<script async src="//bns.mignews.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-md-none d-block">

<ins data-revive-zoneid="1" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ebc0eb763b68d6035f68b7921e33fe6d"></ins>
<script async src="//bns.mignews.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>

<div class="d-md-block d-none o-hidden">
</div>
<div class="d-md-none d-block o-hidden">
</div>
</div>
</div>
<footer id="footer">
<div class="container mt-1 pb-5">
<div class="row py-3">
<div class="col-xl-9 text-center">
<div class="row">
<div class="col-lg-3 col-md-4 d-none d-md-block">
<a href="/" class="logo">
<img alt="Mignews" class="opacity-5" src="/static/img/logoinvert2.png" loading="lazy" width="206" height="40">
</a>
</div>
<div class=" col-12 col-lg-9 col-md-8 d-block">
<ul class="footer-social-icons social-icons social-icons-clean social-icons-big social-icons-opacity-light social-icons-icon-light mt-0">
<li class="social-icons-rss"><a href="/export/" aria-label="Mignews RSS"><i class="icon-white i-rss"></i></a></li>
<li class="social-icons-email"><a href="/cdn-cgi/l/email-protection#3356575a475c41735e5a545d5644401d505c5e" aria-label="Отправить письмо"><i class="icon-white i-mail"></i></a></li>
<li class="social-icons-facebook"><a href="https://www.facebook.com/MIGnews" target="_blank" rel="noopener" aria-label="Mignews в Facebook"><i class="icon-white i-facebook"></i></a></li>
<li class="social-icons-twitter"><a href="https://twitter.com/mignewsfeed" target="_blank" rel="noopener" aria-label="Mignews в Twitter"><i class="icon-white i-twitter"></i></a></li>
<li class="social-icons-vk"><a href="https://vk.com/mignewscom" target="_blank" rel="noopener" aria-label="Mignews в VK"><i class="icon-white i-vk"></i></a></li>
</ul>
</div>
</div>
<div class="row mt-4 footer-copyright">
<div class="col-lg-2 col-md-3 text-center text-md-left order-2 order-md-1">
<p class="text-2">© 2000 — 2022</p>
</div>
<div class="col-lg-10 col-md-9 d-flex text-center order-1 order-md-2">
<nav id="sub-menu">
<ul>
<li><i class="icon-grey i-right"></i><a href="/cdn-cgi/l/email-protection#90f1d0fdf9f7fef5e7e3bef3fffd" class="ml-1 text-decoration-none">
Письмо в редакцию</a></li>
<li><i class="icon-grey i-right"></i><a href="https://mignews.com/about" class="ml-1 text-decoration-none">
О нас </a></li>
<li><i class="icon-grey i-right"></i><a href="https://mignews.com/more_about" class="ml-1 text-decoration-none">
Использование информации </a></li>
<li><i class="icon-grey i-right"></i><a href="https://mignews.com/export" class="ml-1 text-decoration-none">
Экспорт новостей</a></li>
</ul>
</nav>
</div>
</div>
</div>

<div class="col-xl-3 text-left d-block">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "127580", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=127580;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>


<a href="https://top.mail.ru/jump?from=127580">
<img src="https://top-fwz1.mail.ru/counter?id=127580;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>

</div>
</div>
</div>
</footer>
</div>

<script src="/static/CACHE/js/vendor.21bfa51e55d1.js"></script>

<script src="/static/CACHE/js/main.dd4512a0ee2a.js"></script>
<script src="/static/js/feed_parser.min.js"></script>
<script src="/static/js/extra/fluidvids.min.js"></script>
<script>
      $(document).ready(function(){
        // Target your .container, .wrapper, .post, etc.
        $('#mig_article_content').fitVids({
  customSelector: 'iframe[src*="facebook"]'
});
      });
    </script>

</body>
</html>